冰楓論壇

 找回密碼
 立即註冊
查看: 896|回覆: 0

[情報] (3/17)在遊戲被迫更新的那天發生了CPP42錯誤

[複製鏈接]

311

主題

0

好友

328

積分

中級會員

Rank: 3Rank: 3

UID
22743
帖子
790
主題
311
精華
0
積分
328
楓幣
25221
威望
313
存款
0
贊助金額
0
推廣
0
GP
337
閱讀權限
30
性別
保密
在線時間
291 小時
註冊時間
2013-2-7
最後登入
2019-9-15

instagram紀念勳章 Android勳章 論壇粉絲 2017年紀念勳章 解說達人 太陽勳章

發表於 2019-3-17 17:06:34 |顯示全部樓層
1.此錯誤是Apple的證書問題。
2.高端手機安裝2種類型的飛機都沒問題。
3.請確認您的Apple系統是12.1.4
4.安裝前請清除手機中的證書。
5.iSpoofer目前安裝沒有問題。
6.go ++仍然無法安裝。


目前要用cydia impactor安裝只有ispoofer可用(所以要飛只能用此APP).GO++走路版只能用手機安裝.破解版目前也無法安裝.只有極少數手機能用cydia impactor安裝成功

您需要登入後才可以回帖 登入 | 立即註冊

正在連接伺服器...
打開冰楓聊天室
廣告刊登意見回饋關於我們職位招聘

Copyright © 2011-2019 冰楓論壇, All rights reserved

免責聲明:本網站是以即時上載留言的方式運作,本站對所有留言的真實性、完整性及立場等,不負任何法律責任。

而一切留言之言論只代表留言者個人意見,並非本網站之立場,用戶不應信賴內容,並應自行判斷內容之真實性。

小黑屋|意見反饋|手機版|Archiver|冰楓論壇

GMT+8, 2019-9-15 22:24

APP Store下載 Play Store下載
回頂部